<!DOCTYPE html><html lang="pl-PL" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta charset="UTF-8"/><meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport"><link type="text/css" media="all" href="//cdn.ewangelizacja.pl/wp-content/cache/autoptimize/css/autoptimize_41aa198e256b6bbf46603b1fe9f4d9d5.css" rel="stylesheet"/><link type="text/css" media="print" href="//cdn.ewangelizacja.pl/wp-content/cache/autoptimize/css/autoptimize_e238c78686466d35a40551bf98552ea5.css" rel="stylesheet"/><link type="text/css" media="screen" href="//cdn.ewangelizacja.pl/wp-content/cache/autoptimize/css/autoptimize_0ed6c45f050fa825b2546bf5db098f8c.css" rel="stylesheet"/><title>Kandydat, który nie miał prawa wygrać - Ewangelizacja</title><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.ewangelizacja.pl/xmlrpc.php"/><link rel="canonical" href="http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="Kandydat, który nie miał prawa wygrać - Ewangelizacja"/><meta property="og:description" content="Kandydat, który nie miał prawa wygrać Kiedyś sformułowanie „biała klasa pracująca” napawało dumą. Dziś brzmi jak zniewaga. Nie wszyscy wyborcy Trumpa wierzą, że nowy prezydent im pomoże, ale nie to jest ważne. Oni chcą być słyszalni. Chcą rewolucji. Natalia Gaik, San Francisco To były historyczne wybory, choć tak podobno mówi się o każdych. Jednak pojawienie..."/><meta property="og:url" content="http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/"/><meta property="og:site_name" content="Ewangelizacja"/><meta property="article:publisher" content="https://www.facebook.com/wyznanie/"/><meta property="article:section" content="Przewodnik Katolicki 47/20.11.2016"/><meta property="article:published_time" content="2016-12-06T15:59:01+01:00"/><meta property="fb:app_id" content="1195938180491547"/><meta property="og:image" content="http://img.ewangelizacja.pl/2016/12/pk47_str1.jpg"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="922"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Kandydat, który nie miał prawa wygrać Kiedyś sformułowanie „biała klasa pracująca” napawało dumą. Dziś brzmi jak zniewaga. Nie wszyscy wyborcy Trumpa wierzą, że nowy prezydent im pomoże, ale nie to jest ważne. Oni chcą być słyszalni. Chcą rewolucji. Natalia Gaik, San Francisco To były historyczne wybory, choć tak podobno mówi się o każdych. Jednak pojawienie..."/><meta name="twitter:title" content="Kandydat, który nie miał prawa wygrać - Ewangelizacja"/><meta name="twitter:image" content="http://img.ewangelizacja.pl/2016/12/pk47_str1.jpg"/><link rel='dns-prefetch' href='//platform.twitter.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Ewangelizacja &raquo; Kanał z wpisami" href="http://www.ewangelizacja.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="Ewangelizacja &raquo; Kanał z komentarzami" href="http://www.ewangelizacja.pl/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Ewangelizacja &raquo; Kandydat, który nie miał prawa wygrać Kanał z komentarzami" href="http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/feed/"/><link rel='stylesheet' id='dashicons-css' href='http://cdn.ewangelizacja.pl/wp-includes/css/dashicons.min.css' type='text/css' media='all'/> <script type='text/javascript' src='//platform.twitter.com/widgets.js'></script> <link rel='https://api.w.org/' href='http://www.ewangelizacja.pl/wp-json/'/><link rel='shortlink' href='http://www.ewangelizacja.pl/?p=2983'/><link rel="alternate" type="application/json+oembed" href="http://www.ewangelizacja.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.ewangelizacja.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F&#038;format=xml"/> <!--[if lt IE 9]> <script src="http://cdn.ewangelizacja.pl/wp-content/themes/dw-focus/assets/js/html5.js" type="text/javascript"></script> <![endif]--><link rel="shortcut icon" href="http://cdn.ewangelizacja.pl/wp-content/themes/dw-focus/assets/img/favicon.ico"><script type="text/javascript" src="//cdn.ewangelizacja.pl/wp-content/cache/autoptimize/js/autoptimize_371841abe0f7af69e8ab754983dabb7c.js"></script></head><body class="single single-post postid-2983 single-format-standard desktop ie  not-login right-sidebar group-blog"> <script src="https://code.jquery.com/jquery-1.11.0.min.js"></script> <header id="masthead" class="site-header" role="banner"><div class="container"><div id="header"><div class="row"><div id="branding" class="span3 visible-desktop"><h1> <a href="http://www.ewangelizacja.pl/" title="Ewangelizacja" rel="home"> Ewangelizacja </a></h1></div><div id="sidebar-header" class="span9"><aside id="text-3" class="widget widget_text"><div class="textwidget"><center> <a href="http://www.ewangelizacja.pl/"> <img src="http://www.ewangelizacja.pl/ewangelizacja.jpg" border="0" alt="Online ewangelizacja" width="250"/> </a><a href="http://www.2013.ewangelizacja.pl"> <img src="http://www.ewangelizacja.pl/2013-ewangelizacja.jpg" border="0" alt="2013 ewangelizacja" width="250"/> </a><a href="http://www.2011.ewangelizacja.pl"> <img src="http://www.ewangelizacja.pl/2012-ewangelizacja.jpg" border="0" alt="2012 ewangelizacja" width="250"/> </a><a href="http://www.2011.ewangelizacja.pl"> <img src="http://www.ewangelizacja.pl/2011-ewangelizacja.jpg" border="0" alt="2011 ewangelizacja" width="250"/> </a><a href="http://www.r2010.ewangelizacja.pl"> <img src="http://www.ewangelizacja.pl/2010-ewangelizacja.jpg" border="0" alt="2010 ewangelizacja" width="250"/> </a><a href="http://www.2009.ewangelizacja.pl"> <img src="http://www.ewangelizacja.pl/2009-ewangelizacja.jpg" border="0" alt="2009 ewangelizacja" width="250"/><a href="http://www.2008.ewangelizacja.pl"> <img src="http://www.ewangelizacja.pl/2008-ewangelizacja.jpg" border="0" alt="2008 ewangelizacja" width="250"/> </a><a href="http://www.r2007.ewangelizacja.pl"> <img src="http://www.ewangelizacja.pl/2007-ewangelizacja.jpg" border="0" alt="2007 ewangelizacja" width="250"/> </a></center><br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:15px" data-ad-client="ca-pub-2619577327773098" data-ad-slot="1323192535"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside></div></div></div><div class="btn-group top-news"> <a class="dropdown-toggle" data-toggle="dropdown" href="#"> <span class="number">5</span> <span>Must read articles <i class="icon-caret-down"></i></span> </a><div class="top-news-inner"><ul class="dropdown-menu"><div class="entry-meta">20 grudnia 2016</div><div class="row-fluid"><ul><li class="has-thumbnail first"><div class="topnews-thumbnail"><a href="http://www.ewangelizacja.pl/2016/12/07/anselma-gr%cf%8bna-sztuka-zachowywania-umiaru/" title="Anselma Grϋna „Sztuka zachowywania umiaru”"><img width="40" height="40" src="http://img.ewangelizacja.pl/2016/12/Okl-Sztuka-zachowywania-umiaru-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Okl-Sztuka-zachowywania-umiaru"/></a></div><div class="topnews-title"><a href="http://www.ewangelizacja.pl/2016/12/07/anselma-gr%cf%8bna-sztuka-zachowywania-umiaru/" title="Anselma Grϋna „Sztuka zachowywania umiaru”"> Anselma Grϋna „Sztuka zachowywania umiaru” </a></div></li><li class="has-thumbnail"><div class="topnews-thumbnail"><a href="http://www.ewangelizacja.pl/2016/12/06/milosierdzie-czasach-zarazy/" title="Miłosierdzie w czasach zarazy"><img width="40" height="40" src="http://img.ewangelizacja.pl/2016/12/pk47_str1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pk47_str1"/></a></div><div class="topnews-title"><a href="http://www.ewangelizacja.pl/2016/12/06/milosierdzie-czasach-zarazy/" title="Miłosierdzie w czasach zarazy"> Miłosierdzie w czasach zarazy </a></div></li><li class="has-thumbnail"><div class="topnews-thumbnail"><a href="http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/" title="Kandydat, który nie miał prawa wygrać"><img width="40" height="40" src="http://img.ewangelizacja.pl/2016/12/pk47_str1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pk47_str1"/></a></div><div class="topnews-title"><a href="http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/" title="Kandydat, który nie miał prawa wygrać"> Kandydat, który nie miał prawa wygrać </a></div></li><li class="has-thumbnail first"><div class="topnews-thumbnail"><a href="http://www.ewangelizacja.pl/2016/12/06/pontyfikat-franciszka-podoba-mi-sie/" title="Pontyfikat Franciszka? Podoba mi się"><img width="40" height="40" src="http://img.ewangelizacja.pl/2016/12/pk47_str1-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="pk47_str1"/></a></div><div class="topnews-title"><a href="http://www.ewangelizacja.pl/2016/12/06/pontyfikat-franciszka-podoba-mi-sie/" title="Pontyfikat Franciszka? Podoba mi się"> Pontyfikat Franciszka? Podoba mi się </a></div></li><li class="has-thumbnail"><div class="topnews-thumbnail"><a href="http://www.ewangelizacja.pl/2016/12/03/wybor-sary/" title="Wybór Sary"><img width="40" height="40" src="http://img.ewangelizacja.pl/2016/12/Wybor_Sary_800px-110x110.jpg" class="attachment-40x40 size-40x40 wp-post-image" alt="Wybor_Sary_800px"/></a></div><div class="topnews-title"><a href="http://www.ewangelizacja.pl/2016/12/03/wybor-sary/" title="Wybór Sary"> Wybór Sary </a></div></li></ul></div></ul></div></div><div class="wrap-navigation"><nav id="site-navigation" class="main-navigation navbar" role="navigation"><div class="navbar-inner"> <button class="btn btn-navbar" data-target=".nav-collapse" data-toggle="collapse" type="button"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><button class="collapse-search hidden-desktop" data-target=".search-collapse" data-toggle="collapse"> <i class="icon-search"></i> </button><a class="small-logo hidden-desktop" rel="home" title="DW Focus" href="http://www.ewangelizacja.pl/">DW Focus</a><ul class="social-links visible-desktop"><li class="facebook"><a target="_blank" href="https://www.facebook.com/wyznanie" title="Facebook"><i class="icon-facebook"></i></a></li><li class="rss"><a href="http://www.ewangelizacja.pl/feed/" title="Rss"><i class="icon-rss"></i></a></li></ul><div class="search-collapse collapse"><form method="get" name="searchForm" class="searchForm" action="http://www.ewangelizacja.pl/" role="search"> <input type="text" class="field" name="s" value="" placeholder="Search &hellip;"/> <input type="submit" class="submit" name="submit" value="Search"/></form></div><div class="nav-collapse collapse"><ul id="menu-menu-1" class="nav"><li id="menu-item-222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-parent-item menu-parent-item menu-item-222 0"><a href="http://www.ewangelizacja.pl/">Strona główna</a><i class="sub-menu-collapse icon-chevron-down hidden-desktop"></i><ul class="sub-menu"><li id="menu-item-224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-224 active 1"><a href="http://www.ewangelizacja.pl/o-nas/prywatnosc/">Prywatność</a></li><li id="menu-item-225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-225 1"><a href="http://www.ewangelizacja.pl/o-nas/">O nas</a></li><li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226 1"><a href="http://www.ewangelizacja.pl/tematy/">Tematy</a></li><li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227 1"><a href="http://www.ewangelizacja.pl/tematy/mapa-strony/">Mapa strony</a></li></ul></li><li id="menu-item-513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-513 color-none 0"><a href="http://www.ewangelizacja.pl/category/aktualnosci/">Aktualności</a><div class="sub-mega-wrap"><div class='subcat'></div></div></li><li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229 color-none 0"><a href="http://www.ewangelizacja.pl/category/ciekawostki/">Ciekawostki</a><div class="sub-mega-wrap"><div class='subcat'></div></div></li><li id="menu-item-230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-230 color-none 0"><a href="http://www.ewangelizacja.pl/category/ciekawostki/inspiracja/do-czytania/">Do czytania</a><div class="sub-mega-wrap"><div class='subcat'></div></div></li><li id="menu-item-233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233 color-none 0"><a href="http://www.ewangelizacja.pl/category/wiadomosci/prasa/">Prasa</a><div class="sub-mega-wrap"><div class='subcat'></div></div></li><li id="menu-item-231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-231 color-none 0"><a href="http://www.ewangelizacja.pl/category/wiadomosci/">Wiadomości</a><div class="sub-mega-wrap"><div class='subcat'></div></div></li><li id="menu-item-232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232 color-none 0"><a href="http://www.ewangelizacja.pl/category//wydarzenia-episkopat/">Wydarzenia</a><div class="sub-mega-wrap"><div class='subcat'></div></div></li><li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228 0"><a href="http://www.ewangelizacja.pl/zdjecia/">Foto</a></li></ul></div></div></nav><div id="under-navigation" class="clearfix under-navigation"><div class="row-fluid"><div class="span9"><aside id="dw_focus_news_headlines-2" class="widget dw_focus_headlines"><h3 class="widget-title">Recent Posts</h3><div class="headlines" data-interval="5000"><ul><li><a href="http://www.ewangelizacja.pl/2016/12/07/anselma-gr%cf%8bna-sztuka-zachowywania-umiaru/">Anselma Grϋna „Sztuka zachowywania umiaru”</a><span class="time_diff"> - 7 December 2016</span></li><li><a href="http://www.ewangelizacja.pl/2016/12/06/milosierdzie-czasach-zarazy/">Miłosierdzie w czasach zarazy</a><span class="time_diff"> - 6 December 2016</span></li><li><a href="http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/">Kandydat, który nie miał prawa wygrać</a><span class="time_diff"> - 6 December 2016</span></li><li><a href="http://www.ewangelizacja.pl/2016/12/06/pontyfikat-franciszka-podoba-mi-sie/">Pontyfikat Franciszka? Podoba mi się</a><span class="time_diff"> - 6 December 2016</span></li><li><a href="http://www.ewangelizacja.pl/2016/12/03/wybor-sary/">Wybór Sary</a><span class="time_diff"> - 3 December 2016</span></li></ul></div></aside></div><div class="span3 "><form method="get" name="searchForm" class="searchForm" action="http://www.ewangelizacja.pl/" role="search"> <input type="text" class="field" name="s" value="" placeholder="Search &hellip;"/> <input type="submit" class="submit" name="submit" value="Search"/></form></div></div></div></div></div></header><div id="main"><div class="container"><div class="row"><div id="primary" class="site-content span9"><article id="post-2983" class="post-2983 post type-post status-publish format-standard has-post-thumbnail hentry category-przewodnik-katolicki-4720-11-2016 content-print"><header class="entry-header"><h1 class="entry-title">Kandydat, który nie miał prawa wygrać</h1><div class="entry-meta"><ul class="post-categories"><li><a href="http://www.ewangelizacja.pl/category/przewodnik-katolicki-2016/przewodnik-katolicki-4720-11-2016/" rel="tag">Przewodnik Katolicki 47/20.11.2016</a></li></ul><time class="entry-date" datetime="2016-12-06T15:59:01+00:00" pubdate>6 December 2016</time></div></header><div class="entry-thumbnail"> <img width="700" height="922" src="http://img.ewangelizacja.pl/2016/12/pk47_str1.jpg" class="attachment- size- wp-post-image" alt="pk47_str1"/></div><div class="entry-content"><p>Kandydat, który nie miał prawa wygrać</p><p>Kiedyś sformułowanie „biała klasa pracująca” napawało dumą. Dziś brzmi jak zniewaga. Nie wszyscy wyborcy Trumpa wierzą, że nowy prezydent im pomoże, ale nie to jest ważne. Oni chcą być słyszalni. Chcą rewolucji.</p><p>Natalia Gaik, San Francisco</p><p>To były historyczne wybory, choć tak podobno mówi się o każdych. Jednak pojawienie się Donalda Trumpa, a później jego nominacja na kandydata Partii Republikańskiej wyglądały jak smutny, ale jednak żart. Satyryczne programy polityczne miały używkę jak chyba nigdy wcześniej. Wystarczyło jedynie puścić któreś z jego wystąpień i tyle. Żadne silenie się na zgryźliwy komentarz nie było już potrzebne. Pomarańczowa opalenizna, usta w ciup i tlenione włosy. I do tego zasób słów, który emigrantom będącym w Stanach od niedawna pozwalał na całkowite zrozumienie jego wystąpień. Bo angielski Trumpa nie jest zbyt wymagający. Używa nie więcej niż dwieście słów i nie szarżuje z gramatyką.</p><p>Dlaczego nie<br/> Trump nie miał prawa wygrać, bo obrażał emigrantów, w kraju w którym każdy jest emigrantem. Meksykanów nazwał gwałcicielami i złodziejami, co nie przeszkadzało mu korzystać z ich pracy przy budowie swoich hoteli. Lśniący złotem Trump Tower w Las Vegas został całkowicie wybudowany przez Meksykanów. Sposobem na ograniczenie emigracji miała być dla Trumpa budowa ściany wzdłuż granicy z Meksykiem. Na koszt Meksyku. Nikt nie ma pojęcia, z jakiego powodu Meksyk miałby zapłacić za budowę. Sami Latynosi śmieją się, że Trump wyśle fakturę. I to ma wystarczyć. Na jednym z anty-Trumpowych protestów znalazł się plakat mówiący, że gdyby nie emigranci, Trump nie miałby żon. Rzeczywiście, Melania, jego obecna żona, pochodzi ze Słowenii, a pierwsza żona była Czeszką.<br/> Jeśli chodzi o kobiety, to te według Trumpa powinny być przede wszystkim atrakcyjne. W jednym z wywiadów po narodzinach swojej córki Trump zastanawiał się, czy 12-miesięczna wówczas Tiffany odziedziczy po matce… rozmiar biustu. Przyznał też, że gdyby nie to, że Ivanka jest jego córką, prawdopodobnie by się z nią umawiał. Miss Universe nazwał Miss Housekeeping (Miss Gosposia – red.), dlatego, że ta pochodziła z Wenezueli. W ostatnich tygodniach kampanii wyborczej wypłynęły też nagrania, na których Trump obrazowo opowiadał o swoich seksualnych upodobaniach. Kiedy Hillary Clinton podczas ostatniej debaty wyborczej przycisnęła go w kwestii niepłacenia podatków, Donald nazwał ją nasty woman (wredną kobietą). Po debacie wiele kobiet z dumą nosiło podkoszulki z takim właśnie napisem. Hillary według niego nie ma cech prezydenckich. Nie ma ich, bo jest kobietą. A że ponad 50 proc. społeczeństwa stanowią kobiety, to Trump nie może wygrać.</p><p>Dlaczego tak<br/> Czarnoskórego mężczyznę wspierającego Trumpa na jednym z jego wieców uznano za protestującego intruza. Sam Trump nie mógł widocznie uwierzyć, że może mieć poparcie wśród Afroamerykanów, bo jego elektorat to biała klasa pracująca. Pracownicy fizyczni bez wyższego wykształcenia. Wszyscy ci, którzy nie odnaleźli się w nowym wypełnionym technologią świecie. Biali, których przygniotła globalizacja. Biali bez opieki medycznej i bez nadziei na to, że będzie lepiej. Zdesperowani, biedni i czujący, że nikt się z nimi nie liczy. Że nie mają na nic wpływu. Kiedyś sformułowanie „biała klasa pracująca” napawało ich dumą. Dziś brzmi jak zniewaga. Nie wszyscy oni wierzą, że Trump im pomoże, ale nie to jest teraz ważne. Oni chcą być słyszalni. Chcą rewolucji. Ale w San Francisco nikt jeszcze nie wierzy w wygraną Trumpa. Bo przecież to tylko żarty, strachy na lachy, a Hillary prowadzi w sondażach…<br/> A później nadszedł 8 listopada. Ludzie zasiedli w barach, jakby oglądali Super Bowl. Przy kolorowych koktajlach czekali na zwycięstwo Clinton. Ale im więcej stanów na ekranach telewizorów i iPhone’ów zabarwiał kolor czerwieni (barwa republikanów), tym bardziej robiło się nieprzyjemnie gorąco. Duszno. A potem został już tylko szok i niedowierzanie. Czas na zmianę baru, bo w tym atmosfera zgęstniała nie do wytrzymania. W San Francisco nie jeździ się taksówkami. Zamawia się Ubera. Za kierownicą nadzwyczaj elegancko ubrany mężczyzna, łkając, utrzymuje, że Trump jest tak bogaty, że kupił głosy. Bo to, co się stało, nie może być prawdą. W kolejnej knajpie barmani z widokiem na Bay Bridge wyglądają na zadowolonych. Dość mają już chyba serwowania drinków pracownikom Google’a i Twittera. Sami też chętnie by się napili. O drugiej nad ranem w Kalifornii przestają serwować alkohol, ludzie kładą się więc spać.</p><p>Jak żyć<br/> Wbrew przewidywaniom niektórych nastąpił poranek. Dzień pierwszy. I wciąż niedowierzanie. Okazało się, że zwolennicy Trumpa są też obecni w San Francisco. Wyszli z podziemi wprost na potańcówkę, którą miano celebrować wybory. Choć pierwotnie chodziło chyba bardziej o uczczenie zwycięstwa Hillary. Latynosi i Afroamerykanie czują rytm i nietrudno było się domyślić, że pojawią się na tańcach. Domyślili się nawet zwolennicy Trumpa. Doszło do rękoczynów. Ulice San Francisco przepełnione są emocjami. Ludzie przytulają się i płaczą. Są przerażeni i nikomu nie jest już do śmiechu.<br/> Pisząc o Kalifornii, wcale nie opisuję Ameryki. Kalifornia, San Francisco to jakby odrębne państwo, do którego nijak pasuje prezydentura Trumpa. Tu ludzie naprawdę wierzą, że są wolni, że każdy ma prawo żyć po swojemu. Przy okazji wyników wyborów powrócił więc pomysł odseparowania Kalifornii od reszty Stanów. Był już Brexit może być i Calexit.<br/> Jeszcze przed wyborami ludzie żartowali, zastanawiając się gdzie wyjadą w przypadku wygranej kandydata republikanów. Najpopularniejsza, co oczywiste, była Kanada. Całkiem blisko, niezła gospodarka, mówią po angielsku. Po wygranej Trumpa do kanadyjskiego urzędu imigracyjnego wpłynęło ponad 250 tys. podań obywateli amerykańskich o azyl w Kanadzie. Publicznie o opuszczeniu kraju mówią też celebryci. Miley Cyrus czy Kenye West interesują się kupnem nieruchomości w pobliżu Toronto. Z kolei znany twórca programów satyrycznych Jon Stewart w przypadku wygranej Trumpa wybierał się na inną planetę. Elon Musk wyliczył, że wyprawa na Marsa kosztowałaby dokładnie tyle, ile wynosi majątek Trumpa. Gorzej gdyby Trump spotkał się na Marsie z Stewartem. Ale czas wrócić na ziemię i oswoić się z nowym prezydentem.</p></div><div class="entry-action"><div class="social-action" data-nonce="4f2a6596b0"> <span class="title-action">Sharing</span><ul><li id="twitter-share" class="twitter" data-post-id="2983" data-nonce="1802ff56c9"><i class="icon-twitter"></i><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F&amp;text=Kandydat%2C%20kt%C3%B3ry%20nie%20mia%C5%82%20prawa%20wygra%C4%87">Twitter</a><span class="digit digit-twitter">0</span></li><li class="facebook"><i class="icon-facebook-sign"></i><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F&amp;t=Kandydat%2C%20kt%C3%B3ry%20nie%20mia%C5%82%20prawa%20wygra%C4%87">Facebook</a><span class="digit digit-facebook">0</span></li><li class="google"><i class="icon-google-plus-sign"></i><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F">Google +</a><span>0</span></li><li class="linkedin"><i class="icon-linkedin-sign"></i><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F&amp;title=Kandydat%2C%20kt%C3%B3ry%20nie%20mia%C5%82%20prawa%20wygra%C4%87&amp;summary=Kandydat%2C%20kt%C3%B3ry%20nie%20mia%C5%82%20prawa%20wygra%C4%87%20Kiedy%C5%9B%20sformu%C5%82owanie%20%E2%80%9Ebia%C5%82a%20klasa%20pracuj%C4%85ca%E2%80%9D%20napawa%C5%82o%20dum%C4%85.%20Dzi%C5%9B%20brzmi%20jak%20zniewaga.%20Nie%20wszyscy%20wyborcy%20Trumpa%20wierz%C4%85%2C%20%C5%BCe%20nowy%20prezydent%20im%20pomo%C5%BCe%2C%20ale%20nie%20to%20jest%20wa%C5%BCne.%20Oni%20chc%C4%85%20by%C4%87%20s%C5%82yszalni.%20Chc%C4%85%20rewolucji.%20Natalia%20Gaik%2C%20San%20Francisco%20To%20by%C5%82y%20historyczne%20wybory%2C%20cho%C4%87%20tak%20podobno%20m%C3%B3wi%20si%C4%99%20o%20ka%C5%BCdych.%20Jednak%20pojawienie%3Ca%20href%3D%22http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F%22%20title%3D%22Read%20more%22%20data-wpel-link%3D%22internal%22%3E...%3C%2Fa%3E">Linkedin</a><span class="digit digit-linkedin">0</span></li><li class="email"><i class="icon-envelope-alt"></i><a href="/cdn-cgi/l/email-protection#b788e4c2d5ddd2d4c38afcd6d9d3ced3d6c39285f4928587dcc392f48492f584c5ce928587d9ded2928587daded692f482928f85928587c7c5d6c0d6928587c0ced0Xra%C4%87&amp;body=http%3A%2F%2Fwww.ewangelizacja.pl%2F2016%2F12%2F06%2Fkandydat-ktory-mial-prawa-wygrac%2F">Email this article</a></li><li class="print"><i class="icon-print"></i><a href="#" onclick="window.print();">Print this article</a></li></ul></div><div class="co-author"> <span class="title-action">Authors</span><div class="author-info"> <img alt='' src='http://0.gravatar.com/avatar/98436607ac4b296fb197887368455d2b?s=96&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/98436607ac4b296fb197887368455d2b?s=192&amp;d=retro&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96'/> <a class="author-name" href="http://www.ewangelizacja.pl/author/admin/" rel="author">ewangelizacja.pl</a></h2></div></div></div></article><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2619577327773098" data-ad-slot="4276658930"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center><div id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/';
var disqus_identifier = '2983 http://www.ewangelizacja.pl/?p=2983';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'ewangelizacja';
var disqus_title = "Kandydat, który nie miał prawa wygrać";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=2983';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div><div id="secondary" class="widget-area span3" role="complementary"><aside id="dw-recent-comments-2" class="widget widget_dw_recent_comments"><h3 class="widget-title">DW Recent Comments</h3><ul id="dw_recentcomments"><li class="dw_recentcomments"><img alt='' src='http://0.gravatar.com/avatar/080575b85ca3d126d2f83b05c68c6c5a?s=60&#038;d=retro&#038;r=g' srcset='http://0.gravatar.com/avatar/080575b85ca3d126d2f83b05c68c6c5a?s=120&amp;d=retro&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/><div class="comment-info"> <span class="comment-date">18 września 2013</span><span class="comment-title">on <a href="http://www.ewangelizacja.pl/2011/10/09/modlitwa/comment-page-1/#comment-71">Przedziwna modlitwa! Przedziwna w swej prostocie i głębi zarazem</a></span><span class="comment-author">by Marian</span></div></li><li class="dw_recentcomments"><img alt='' src='http://1.gravatar.com/avatar/ac9bbdd606fe1bf130f52a3c6e808f38?s=60&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/ac9bbdd606fe1bf130f52a3c6e808f38?s=120&amp;d=retro&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60'/><div class="comment-info"> <span class="comment-date">13 lutego 2013</span><span class="comment-title">on <a href="http://www.ewangelizacja.pl/2011/10/09/modlitwa/comment-page-1/#comment-70">Przedziwna modlitwa! Przedziwna w swej prostocie i głębi zarazem</a></span><span class="comment-author">by Krystyna</span></div></li></ul></aside><aside id="text-11" class="widget widget_text"><div class="textwidget"><center> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-2619577327773098" data-ad-slot="2799925733"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </center></div></aside></div></div></div></div><footer id="colophon" class="site-footer dark" role="contentinfo"><div class="container"><div id="site-tools"><div class="row"><div class="span9"><ul class="breadcrumbs"><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ewangelizacja.pl"><span itemprop="title">Ewangelizacja</span></a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.ewangelizacja.pl/category/przewodnik-katolicki-2016/przewodnik-katolicki-4720-11-2016/"><span itemprop="title">Przewodnik Katolicki 47/20.11.2016</span></a></li><li> Kandydat, który nie miał prawa wygrać</li></ul></div><div class="span3"><a href="#" class="footer-toggle pull-right">Site index</a></div></div></div><div id="sidebar-footer" class="row-fluid"><div id="sidebar-footer-1" class="span3"><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Strony</h3><ul><li class="page_item page-item-256"><a href="http://www.ewangelizacja.pl/kalendarium/">Kalendarium</a></li><li class="page_item page-item-203 page_item_has_children"><a href="http://www.ewangelizacja.pl/o-nas/">O nas</a><ul class='children'><li class="page_item page-item-197"><a href="http://www.ewangelizacja.pl/o-nas/prywatnosc/">Prywatność</a></li></ul></li><li class="page_item page-item-200 page_item_has_children"><a href="http://www.ewangelizacja.pl/tematy/">Tematy</a><ul class='children'><li class="page_item page-item-201"><a href="http://www.ewangelizacja.pl/tematy/mapa-strony/">Mapa strony</a></li></ul></li><li class="page_item page-item-199"><a href="http://www.ewangelizacja.pl/zdjecia/">Zdjęcia</a></li></ul></aside></div><div id="sidebar-footer-2" class="span3"><aside id="text-18" class="widget widget_text"><h3 class="widget-title">Polecamy</h3><div class="textwidget"><ul id="recentcomments"> <a href="http://www.kursy-online.pl/niemiecki/"><img src="http://www.ewangelizacja.pl/images/kursy-online.jpg" width="250" alt="kursy niemieckiego,  język niemiecki,  kursy wakacyjne , język niemiecki, niemiecki nauka, niemiecki podstawowy, niemiecki ogólny,  niemiecki dla studentów, niemiecki dla dzieci, kursy językowe, szkoła, niemieckiego, kursy wakacyjne języka niemieckiego, kursom języka niemieckiego, kursy niemieckiego, nauka,  niemiecki dla firm, Warszawa, Warschau,  Deutschkurse, Deutsche Schule, Sprach schule, Deutsch lernen, Deutschschule, tłumaczenia polski - niemiecki, niemiecki - polski, szkoła języka niemieckiego,  aktywny niemiecki, kursy,  język obcy studia, językowe nauka, szkolenie, praca, nauczyciele Tłumacz niemieckiego , szkoła jezyków obcych e-learing, tłumaczneia niemiecki Kazania i homilie"/></a> <a href="http://www.agencja-tlumaczen.pl/tlumacz/tlumaczenia-esperanto/"><img src="http://www.ewangelizacja.pl/images/agencja-tlumaczen.jpg" width="250" alt="Tłumacz esperanto, Tłumaczenie esperanto, esperanto-angielski, esperanto-arabski, esperanto-francuski, esperanto-hiszpański, esperanto-niderlandzki, esperanto-niemiecki, esperanto-polski, esperanto-rosyjski, esperanto-szwedzki, esperanto-włoski, Tłumacz niemieckiego , szkoła jezyków obcych e-learing, tłumaczneia niemiecki Kazania i homilie"/></a> <a href="http://www.szkola-jezykowa.pl/category/kursy-dla-firm/"><img src="http://www.ewangelizacja.pl/images/szkola-jezykowa.jpg" width="250" alt="Tłumacz niemieckiego , szkoła jezyków obcych Kraków e-learing, tłumaczenia niemiecki Kazania i homilie"/></a></ul></div></aside><aside id="text-21" class="widget widget_text"><h3 class="widget-title">Dziękujemy</h3><div class="textwidget"><center><a href="http://www.ewangelizacja.pl/goto/http://www.wydawnictwowam.pl/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/wam-bg6.jpg" alt="wam" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://www.ksw.com.pl/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/swiety-wojciech.gif" alt="Wydawnictwo Księgarnia św. Wojciecha, wydawnictwo" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://rhetos.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/rethos-logo.gif" alt="rethos" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://kai.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/kai-logo.jpg" alt="kai.pl" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://www.espe.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/zycie-duchowe.jpg" alt="zycie-duchowe" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://www.katecheta.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/bk.jpg" alt="katecheta.pl" border="0"/></a> <a href="http://www.ewangelizacja.pl/goto/http://www.bkaznodziejska.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/katecheta.jpg" alt="bkaznodziejska.pl" border="0"/></a></center></div></aside></div><div id="sidebar-footer-3" class="span3"><aside id="text-4" class="widget widget_text"><h3 class="widget-title">Dziękujemy za pomoc:</h3><div class="textwidget"><a href="http://www.ewangelizacja.pl/goto/http://episkopat.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/episkopat-pl.jpg" alt="episkopat.pl" border="0"/></a> <a href="http://www.ewangelizacja.pl/goto/http://www.przk.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/pk_logo.gif" alt="opusdei.pl" border="0"/></a> <a href="http://www.ewangelizacja.pl/goto/http://www.czasserca.pl/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/mw_joomla_logo.png" alt="czasserca.pl" border="0"/></a> <a href="http://www.ewangelizacja.pl/goto/http://www.poslaniec.net/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/b_poslaniec.gif" alt="Posłaniec - Twój miesięcznik katolicki" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://www.gloskarmelu.pl/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/top-glos-karmelu.jpg" alt="gloskarmelu.pl" border="0"/></a> <a href="http://www.ewangelizacja.pl/goto/http://www.glosojcapio.pl/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/main_04.jpg" alt="Głos Ojca Pio" border="0"/></a> <a href="http://www.ewangelizacja.pl/goto/http://www.przegladpowszechny.pl/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/logo_przeglad_powszechny.png" alt="przeglad powszechny" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://www.espe.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/espe.jpg" alt="espe" border="0"/></a> <a href="http://www.ewangelizacja.pl/goto/http://www.zycie-duchowe.pl/" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/zycie-duchowe.jpg" alt="zycie-duchowe" border="0"/></a><a href="http://www.ewangelizacja.pl/goto/http://www.opusdei.pl" target=_blank rel=nofollow><img width=250 src="http://www.ewangelizacja.pl/images/opusdei.jpg" alt="opusdei.pl" border="0"/></a></div></aside></div><div id="sidebar-footer-4" class="span3"><aside id="random-search-terms" class="widget pk_widget_random_terms"><h3 class="widget-title"></h3><a href="http://www.ewangelizacja.pl/2011/10/02/zmarl-abp-j-zycinski/arcybiskup-jozef-zycinski-2/#main" title="Józef Życiński życiorys">Józef Życiński życiorys</a>, <a href="" title="gdzie wysłać zdjęcie na obraz papieża">gdzie wysłać zdjęcie na obraz papieża</a>, <a href="http://www.ewangelizacja.pl/2011/01/19/upragniona-beatyfikacja-jana-pawla-ii/" title="obraz beatyfikacyjny Jana Pawła">obraz beatyfikacyjny Jana Pawła</a>, <a href="http://www.ewangelizacja.pl/2011/01/15/dziekczynienie-za-zakonczenie-procesu-beatyfikacyjnego-jana-pawla-ii/" title="scenariusz na uroczystość beatyfikacji Jana Pawła II">scenariusz na uroczystość beatyfikacji Jana Pawła II</a>, <a href="http://www.ewangelizacja.pl/2011/01/19/upragniona-beatyfikacja-jana-pawla-ii/" title="scenariusz na beatyfikację Jana Pawła">scenariusz na beatyfikację Jana Pawła</a>, <a href="http://www.ewangelizacja.pl/2011/01/22/jan-pawel-ii-czlowiek-modlitwy/" title="kolorowanka jan paweł II">kolorowanka jan paweł II</a>, <a href="http://www.ewangelizacja.pl/2011/01/19/upragniona-beatyfikacja-jana-pawla-ii/" title="beatyfikacja jana pawła II scenariusz">beatyfikacja jana pawła II scenariusz</a>, <a href="http://www.ewangelizacja.pl/2011/01/19/upragniona-beatyfikacja-jana-pawla-ii/" title="beatyfikacja jp2 scenariusz">beatyfikacja jp2 scenariusz</a>, <a href="http://www.ewangelizacja.pl/2011/01/15/dziekczynienie-za-zakonczenie-procesu-beatyfikacyjnego-jana-pawla-ii/" title="scenariusz na beatyfikacje jana pawla">scenariusz na beatyfikacje jana pawla</a>, <a href="http://www.ewangelizacja.pl/2011/01/15/dziekczynienie-za-zakonczenie-procesu-beatyfikacyjnego-jana-pawla-ii/" title="Przedstawienie o Janie pawle ii">Przedstawienie o Janie pawle ii</a></aside><aside id="recent-posts-3" class="widget widget_recent_entries"><h3 class="widget-title">Najnowsze wpisy</h3><ul><li> <a href="http://www.ewangelizacja.pl/2016/12/07/anselma-gr%cf%8bna-sztuka-zachowywania-umiaru/">Anselma Grϋna „Sztuka zachowywania umiaru”</a></li><li> <a href="http://www.ewangelizacja.pl/2016/12/06/milosierdzie-czasach-zarazy/">Miłosierdzie w czasach zarazy</a></li><li> <a href="http://www.ewangelizacja.pl/2016/12/06/kandydat-ktory-mial-prawa-wygrac/">Kandydat, który nie miał prawa wygrać</a></li><li> <a href="http://www.ewangelizacja.pl/2016/12/06/pontyfikat-franciszka-podoba-mi-sie/">Pontyfikat Franciszka? Podoba mi się</a></li><li> <a href="http://www.ewangelizacja.pl/2016/12/03/wybor-sary/">Wybór Sary</a></li></ul></aside></div></div><div class="footer-shadown"></div></div><div id="site-info" class="container"><div class="clearfix"><div class="copyright"><p>Copyright &copy; 2005 - 2016 by EYC.</p><p>2016 Kandydat, który nie miał prawa wygrać - Ewangelizacja</p></div><div class="logo"> <a class="small-logo" href="http://www.ewangelizacja.pl/" title="Ewangelizacja" rel="home">Ewangelizacja</a></div></div></div></footer> <a class="scroll-top" href="#masthead" title="Scroll to top">Top</a> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1310693-1']);
  _gaq.push(['_setDomainName', 'ewangelizacja.pl']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-506d994d34726b74"></script> <center id="colophon" class="site-footer" role="contentinfo" align="center"> <br/><p> Ta strona wykorzystuje pliki cookies. Pozostawiając w ustawieniach przeglądarki włączoną obsługę plików cookies wyrażasz zgodę na ich użycie. <br/> Więcej informacji na ten temat można znaleźć w dziale polityka prywatności/prywatność i wykorzystywania plików cookies/polityka cookies .</p></center><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
 
 
 